Pixelated a phpBB Template by SkaidonDesigns
 
Cheapest Web Software Support Area Forum Index www.cheapestwebsoftware.com
Play with the Best, be the Best!
Blogs Automater
FAQ
Search
Memberlist
Usergroups
Profile
Log in to check your private messages
Log in

The Mightiest Webmaster Solutions Ever
Kaktusan Cash
Kaktusan Cash
Links Organizer
Links Organizer
Special Offers
Special Offers
Cheapest Adult Scripts
Cheapest Adult Scripts

Haven't registered yet? Do it here now!
Search found 4075 matches
Cheapest Web Software Support Area Forum Index
 
 
Author Message
  Topic: Need BO admin login URL
Atanasis

Replies: 1
Views: 7662

PostForum: Blogs Organizer   Posted: Tue Aug 13, 2013 4:47 pm   Subject: Need BO admin login URL
it is www.yourdomain.com/bo/
  Topic: Is blog organizer compatible
Atanasis

Replies: 27
Views: 46357

PostForum: Blogs Organizer   Posted: Mon Aug 12, 2013 9:20 pm   Subject: Is blog organizer compatible
grab the package again from the site as i have update the file..
  Topic: Is blog organizer compatible
Atanasis

Replies: 27
Views: 46357

PostForum: Blogs Organizer   Posted: Mon Aug 12, 2013 9:13 pm   Subject: Is blog organizer compatible
ah, you are doing new install, nor upgrade, right? let me know..

if so.. redownload the installer package and reupload bo-install.php
  Topic: Is blog organizer compatible
Atanasis

Replies: 27
Views: 46357

PostForum: Blogs Organizer   Posted: Mon Aug 12, 2013 8:45 pm   Subject: Is blog organizer compatible
actually you need to replace that with this code:

extract($_REQUEST, EXTR_PREFIX_ALL|EXTR_REFS, 'g');
  Topic: Is blog organizer compatible
Atanasis

Replies: 27
Views: 46357

PostForum: Blogs Organizer   Posted: Mon Aug 12, 2013 8:30 pm   Subject: Is blog organizer compatible
download the boinfo.inc.php file, open it with an editor and comment out or delete the line saying:

import_request_variables("gp","g_");
  Topic: Is blog organizer compatible
Atanasis

Replies: 27
Views: 46357

PostForum: Blogs Organizer   Posted: Mon Aug 12, 2013 6:50 pm   Subject: Is blog organizer compatible
Hey there, sorry for the delay on this..

I released the packages for BA/BO/LO/GS at the owners lounge of my website. Pick the ones for PHP 5.4

They now require Ioncube..
  Topic: upload images to remote blog
Atanasis

Replies: 2
Views: 8437

PostForum: Blogs Organizer   Posted: Sun Aug 11, 2013 7:09 pm   Subject: upload images to remote blog
Hi there,
no, there is no such availability, sorry..
  Topic: Blog post not posting some do some don't
Atanasis

Replies: 1
Views: 7255

PostForum: Blogs Organizer   Posted: Tue Aug 06, 2013 10:09 am   Subject: Blog post not posting some do some don't
hi there, yes it could be due to the ram issues as the scripts won't get executed properly when there's no ram available
  Topic: Is blog organizer compatible
Atanasis

Replies: 27
Views: 46357

PostForum: Blogs Organizer   Posted: Sat Jul 20, 2013 10:49 am   Subject: Is blog organizer compatible
yeah, ioncube is easy to install, so i doubt they will have issues installing it

i will have all the script packages ready by monday
  Topic: Is blog organizer compatible
Atanasis

Replies: 27
Views: 46357

PostForum: Blogs Organizer   Posted: Sat Jul 20, 2013 10:26 am   Subject: Is blog organizer compatible
I am dropping Zend since they are not good anymore, thats why there's no support for php 5.4

I will be creating Ioncube encoded packages for php 5.4
Check with your host support if Ioncube loaders ...
  Topic: Is blog organizer compatible
Atanasis

Replies: 27
Views: 46357

PostForum: Blogs Organizer   Posted: Fri Jul 19, 2013 10:06 pm   Subject: Is blog organizer compatible
you can continue ofcourse... if you are on VPS/dedicated server you can downgrade the php version to 5.3.X , or install the scripts on other hosting where 5.3 is available
  Topic: Is blog organizer compatible
Atanasis

Replies: 27
Views: 46357

PostForum: Blogs Organizer   Posted: Fri Jul 19, 2013 6:00 pm   Subject: Is blog organizer compatible
Hi there,

no, there is no support for php 5.4, only for php 5.3.X
  Topic: Display other sites in category ONLY in a template?
Atanasis

Replies: 5
Views: 12054

PostForum: Links Organizer   Posted: Fri Jul 19, 2013 9:21 am   Subject: Display other sites in category ONLY in a template?
Hey there, sorry, i must of have missed this thread in the past..

sorry, i am not able to provide custom feature addition anymore.
  Topic: BA Amount of Content available to Post
Atanasis

Replies: 7
Views: 19309

PostForum: Blogs Automater   Posted: Thu Jul 18, 2013 9:14 am   Subject: BA Amount of Content available to Post
sure
  Topic: BA Amount of Content available to Post
Atanasis

Replies: 7
Views: 19309

PostForum: Blogs Automater   Posted: Thu Jul 18, 2013 9:07 am   Subject: BA Amount of Content available to Post
no, that can't cause this issue..
  Topic: BA Amount of Content available to Post
Atanasis

Replies: 7
Views: 19309

PostForum: Blogs Automater   Posted: Thu Jul 18, 2013 8:53 am   Subject: BA Amount of Content available to Post
well, something is disabled somewhere..

yes posting works fine, it has nothing to do with the issue..

the thing is something is disabled, so your campaign says: 0 / 0 entries available.. check y ...
  Topic: BA Amount of Content available to Post
Atanasis

Replies: 7
Views: 19309

PostForum: Blogs Automater   Posted: Thu Jul 18, 2013 8:47 am   Subject: BA Amount of Content available to Post
check if your sponsor is enabled
check if your category is enabled
check if you are using reviewing and your entries are reviewed and not pending
  Topic: Problem after update to php 5.4
Atanasis

Replies: 11
Views: 19816

PostForum: Links Organizer   Posted: Wed Jul 03, 2013 4:52 pm   Subject: Problem after update to php 5.4
yep, they want me to pay for the update and no way i would do that for a dying software..

so either get your php back to 5.3 or install ioncube on your php 5.4 and i will encode you a package for i ...
  Topic: 403 Error if i try to add/change links
Atanasis

Replies: 2
Views: 7749

PostForum: Links Organizer   Posted: Tue Jul 02, 2013 10:21 am   Subject: 403 Error if i try to add/change links
this is apache error and not one from the script itself. You have some apache rule set somewhere that is causing such error. check your apache error logs or consult with your host support what is caus ...
  Topic: Problem after update to php 5.4
Atanasis

Replies: 11
Views: 19816

PostForum: Links Organizer   Posted: Fri Jun 21, 2013 9:55 pm   Subject: Problem after update to php 5.4
Well, it looks like Zend really went to shit.. 3rd day already and they can't answer a simple ticket.. That company really went downhill before couple of years, but i wasn't expecting it to be that ba ...
 
 
Page 1 of 204 Goto page 1, 2, 3 ... 202, 203, 204  Next
All times are GMT + 2 Hours
Jump to:  


Powered by phpBB © 2001, 2002 phpBB Group